Einfügen einer einfachen Tabelle:
1. Klicken Sie auf der Registerkarte Einfügen auf Tabelle.
2. Markieren Sie die gewünschte Anzahl von Spalten und Zeilen.
3. Klicken Sie auf Einfügen.
Einfügen oder Löschen von Zeilen oder Spalten
1. Wählen Sie eine Zeile oder Spalte in Ihrer Tabelle aus. Wischen Sie auf der Registerkarte Tabelle über die Symbolleiste, um weitere Optionen anzuzeigen.
2. Wählen Sie Einfügen oder Löschen.
Tabellen bearbeiten
- Um eine Tabelle zu verschieben, wählen Sie sie aus und ziehen Sie sie an die gewünschte Position.
- Um eine Tabelle auszuschneiden oder zu löschen, wählen Sie sie aus und tippen Sie darauf. Tippen Sie in der unverankerten Symbolleiste auf Ausschneiden oder Löschen.
- Um die Größe einer Tabelle zu ändern, wählen Sie sie aus und ziehen Sie an einem Eckziehpunkt.
Intelligente Hilfen
Intelligente Hilfen unterstützen Sie beim Ausrichten und gleichmäßigen Anordnen von Objekten, die Sie verschieben. Aktivieren oder deaktivieren Sie auf der Registerkarte Ansicht die Option Intelligente Hilfen.