Registerkarte "Einfügen" in Sheets

Registerkarte „Einfügen“ in Sheets unter Windows

Das Dropdown-Menü Einfügen wird verwendet, um eine breite Palette von visuellen Ergänzungen zu Ihren Tabellenkalkulationen zu platzieren, wie z. B. Grafiken und Diagramme.

Tabelle... - Fügt eine Tabelle mit einem voreingestellten Formatierungsstil ein. Wählen Sie einfach die Proportionen aus und klicken Sie auf OK.
Bild... - Fügt ein Bild aus dem Dateisystem Ihres Computers in Ihre Kalkulationstabelle ein. Platzierte Bilder können mit den Ankern für die Größenänderung und Skalierung verändert und mit dem hervorstehenden Drehanker gedreht werden.
  Ein Rechtsklick auf ein Bild bietet zusätzliche Optionen:
Als Bild speichern - Speichern Sie das aktuell ausgewählte Bild auf Ihrem Computer.
Diagramm... – Öffnet den Diagramm-Editor, mit dem Sie ein Diagramm in verschiedenen visuellen Stilen einfügen. Auf der Registerkarte Typ finden Sie Diagramme und Diagrammuntertypen, einschließlich Varianten mit 3D-Effekt. Auf der Registerkarte Format können Sie Reihen, Bereiche und Titel hinzufügen und benennen.
  Ein Rechtsklick auf ein Diagramm bietet zusätzliche Optionen:
DiagrammTyp ändern ... – Ändert den ausgewählten DiagrammTyp über den Diagramm Editor.
Diagramm formatieren... – Ändert die Daten und die Formatierung des ausgewählten Diagramms über den Diagramm-Editor.
Als Bild speichern - Speichert das aktuell ausgewählte Diagramm als Bild auf Ihrem Computer.
Diagramm auf neuem Blatt – Wie der Befehl „Diagramm“ oben, nur wird das Diagramm als eigenes Blatt hinzugefügt.
Kommentar – Fügt einer Zelle oder einem Zellbereich einen Kommentar hinzu. Kommentierte Zellen sind oben rechts durch eine kleine Markierung gekennzeichnet, und Kommentare werden angezeigt, wenn Sie mit der Maus darauf zeigen. Kommentare können Sie auf der Registerkarte Überprüfen bearbeiten und löschen.
  Ein Rechtsklick auf eine Zelle mit einem Kommentar bietet zusätzliche Optionen:
Kommentar bearbeiten - Bearbeitet einen Kommentar in der ausgewählten Zelle oder im ausgewählten Zellbereich.
Kommentar löschen - Entfernt einen Kommentar aus der ausgewählten Zelle oder dem ausgewählten Zellbereich.
Link... – Fügt dem markierten Text einen Hyperlink hinzu. Über die entsprechenden Registerkarten oben im Dialogfeld können Sie zwischen einer Webadresse, einer E-Mail-Adresse oder einer Textmarke in der Tabelle wählen.

War dieser Beitrag hilfreich?

1 von 3 fanden dies hilfreich